Cientificosaficionados.com

Los foros de los científicos aficionados de la red.
Fecha actual Jue Jun 04, 2020 3:38 am

Todos los horarios son UTC [ DST ]




Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Mar 28, 2019 7:21 pm 
Desconectado

Registrado: Jue Mar 28, 2019 7:13 pm
Mensajes: 1
País: Esapaña
Ciudad: Oviedo
Hola buenas tardes me llamo Alejandro y tengo un problema con mi impresora 3d anycubic photon.El problema es que cuando acabo de imprimir un modelo veo que internamente y externamente del modelo hay una pelicula de resina como si fuera piel y esto claro esta daña el modelo final.Hay alguien que sepa lo que es y me pueda ayudar un saludo.


Arriba
 Perfil  
 
NotaPublicado: Jue Abr 11, 2019 9:39 am 
Desconectado
Site Admin
Avatar de Usuario

Registrado: Mié Feb 25, 2004 9:30 am
Mensajes: 3634
Ubicación: Madrid / España
Pues llevo tiempo usando la Photon y no me pasa eso, pero tampoco entiendo a que te refieres. Tal vez con unas fotos se entienda mejor.
Salud!!


Arriba
 Perfil  
 
NotaPublicado: Jue Abr 11, 2019 12:09 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Dic 23, 2005 7:54 pm
Mensajes: 1388
Ubicación: Galicia
País: españa
Ciudad: coruña y madrid
¿Sera que no los lava al final con alcohol?


Arriba
 Perfil  
 
NotaPublicado: Dom May 10, 2020 7:39 am 
Desconectado

Registrado: Dom May 10, 2020 7:23 am
Mensajes: 3
País: españa
Ciudad: malaga
Buenas, a mi me pasa igual, a ver si tengo alguna foto para colgarlo y que lo veáis.

Es como si la lampara endureciese las capas mas allá de donde tiene que ser, y sale como una piel alrededor de las capas, por lo que la mini se queda sin resolución y se ve mal.

https://ibb.co/bL5MRkr
https://ibb.co/JH18jKr

Gracias! espero vuestra respuesta

Saludos


Arriba
 Perfil  
 
NotaPublicado: Dom May 10, 2020 11:34 am 
Desconectado
Site Admin
Avatar de Usuario

Registrado: Mié Feb 25, 2004 9:30 am
Mensajes: 3634
Ubicación: Madrid / España
para poder analizar el problema hay que dar datos.

Que impresora empleáis, que resina, que parámetros de impresión y que programa de recorte. A veces es el Stl que se ha generado mal. Inspeccionas el fichero antes de imprimirlo?.

En el ultimo mes he impreso mas de 50 piezas y siempre los problemas han sido míos.

Si imprimes el fichero que viene (el cubo) con la impresora te sale bien?
Salud.


Arriba
 Perfil  
 
NotaPublicado: Dom May 10, 2020 11:57 am 
Desconectado

Registrado: Dom May 10, 2020 7:23 am
Mensajes: 3
País: españa
Ciudad: malaga
pfdc escribió:
para poder analizar el problema hay que dar datos.

Que impresora empleáis, que resina, que parámetros de impresión y que programa de recorte. A veces es el Stl que se ha generado mal. Inspeccionas el fichero antes de imprimirlo?.

En el ultimo mes he impreso mas de 50 piezas y siempre los problemas han sido míos.

Si imprimes el fichero que viene (el cubo) con la impresora te sale bien?
Salud.


Buenas! La impresora es la anycubic photon, con la resina black de anycubic de 405nm, esta todo calibrado, el programa es chitubox, con los soportes manuales (la misma pieza puesta en el lado izdo de la cama se imprime bien, y en el lado derecho mal)
Los parámetros son:
Altura capa: 0,05nm
Total capas inferiores 3
Tiempo exposición 8s
Tiempo exposición inferior 30s
Retardo apagado y retardo apagado inferior 0s
Dist elevación inferior 5mm
Dist elevación 5mm
Vel. Elevación inferior 65mm/min
Vel elevación 65mm/min
Vel retracción 150 mm/min

La semana pasada estuve imprimiendo con la resina gris y sin problema, ha sido cambiar a la negra y ha empezado a fallar, he buscado la tabla que hay con los parámetros pero está todo ok.
La película que se cambia está perfecta (cambiada de hace poco) no sabemos que mirsr ya. Gracias por la ayuda!!!


Arriba
 Perfil  
 
NotaPublicado: Dom May 10, 2020 4:52 pm 
Desconectado
Site Admin
Avatar de Usuario

Registrado: Mié Feb 25, 2004 9:30 am
Mensajes: 3634
Ubicación: Madrid / España
[/quote]

(la misma pieza puesta en el lado izdo de la cama se imprime bien, y en el lado derecho mal)[/quote]


Nunca me ha ocurrido esto, asi que solo es una estimación, pero si esta pasando es muy probable que el problema se deba a la pantalla. Haz el test de pantalla y mira a ver si se ve la imagen correctamente.
salud!!


Arriba
 Perfil  
 
NotaPublicado: Sab May 23, 2020 6:38 pm 
Desconectado
Site Admin
Avatar de Usuario

Registrado: Mié Feb 25, 2004 9:30 am
Mensajes: 3634
Ubicación: Madrid / España
gracias por responder.


Arriba
 Perfil  
 
NotaPublicado: Sab May 23, 2020 7:05 pm 
Desconectado

Registrado: Dom May 10, 2020 7:23 am
Mensajes: 3
País: españa
Ciudad: malaga
pfdc escribió:


(la misma pieza puesta en el lado izdo de la cama se imprime bien, y en el lado derecho mal)[/quote]


Nunca me ha ocurrido esto, asi que solo es una estimación, pero si esta pasando es muy probable que el problema se deba a la pantalla. Haz el test de pantalla y mira a ver si se ve la imagen correctamente.
salud!![/quote]

Al final el proveedor me dio una actualización y se ha arreglado más o menos. Gracias


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com