Cientificosaficionados.com

Los foros de los científicos aficionados de la red.
Fecha actual Vie Ago 14, 2020 3:58 am

Todos los horarios son UTC [ DST ]




Nuevo tema Responder al tema  [ 29 mensajes ]  Ir a página Anterior  1, 2, 3
Autor Mensaje
NotaPublicado: Lun May 18, 2020 12:37 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
He estado experimentando con una botella de agua sobre el Van de Graaff, como hizo en los vídeos que puse ayer Nicolay Abramov. El resultado es sorprendente. Aparte de los chispazos que se sienten al tocar la botella, si se toca por dos sitios distantes a la vez se siente un calambrazo como cuando se toca una valla electrificada.

https://youtu.be/wJ1_oAj9b20

Después de subir el vídeo he hecho algunas cosas más. He cargado la botella y al ponerla bocaabajo se mantiene la polaridad, como si el agua estuviese congelada, sin moverse. Pero luego he agitado bien la botella y la carga seguía igual, como si internamente no se hubiera movido nada.

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Lun May 18, 2020 6:57 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
Para quien esté consultando este hilo con la idea de construirse un Van de Graaff, le aconsejo que se vea este hilo entero:

viewtopic.php?f=7&t=12390

ya que aclara mucho sobre cosas que se han dicho en este hilo y sobre todo en la construcción del Van de Graaff y problemas que pueden surgir.

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Sab Jul 25, 2020 3:59 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
Con lo bien que iba mi nuevo Van de Graaff y de momento es un fracaso total:

https://youtu.be/AP5v03CLI50

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Mar Jul 28, 2020 7:25 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Feb 20, 2006 1:12 pm
Mensajes: 3280
Ubicación: Madrid
País: Madrid
Ciudad: Alcobendas
¿Usas un compás de navegación náutica? :)

_________________
Los ensayos empiezan a ser interesantes a partir del millón de amperios
https://pulsotron.com/progress


Arriba
 Perfil  
 
NotaPublicado: Mié Jul 29, 2020 3:34 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
fusion escribió:
¿Usas un compás de navegación náutica? :)
Y un Faber Castell de brazos telescópicos que no aparece en el vídeo.

Como el problema principal es que la correa se sale de las poleas, de momento he hecho uno más corto. De 70 cm de tubo he pasado a 29 cm:

Imagen

El sábado no daba nada de chispa. El domingo temprano daba 10 cm de chispa. A 27ºC y una humedad relativa del 27%.
Estuve unos días fuera. El martes no daba nada de chispa. Después de estar unos minutos dándole a la correa y al resto del aparato con aire caliente de un secador de pelo conseguí una sóla chispa de 5 cm.
Esta mañana con una humedad relativa del 40% no daba nada de chispa.
Esta tarde con una humedad del 27% tampoco da nada de chispa.
En principio pensaba que sería la humedad de la banda, ya que al ser de goma EVA es esponjosa y absorbe agua, pero con una humedad del 27% un día da chispas de 10 cm y otro nada.
También podría ser que no dependa de la humedad relativa del aire, sino de la humedad real, independiente de la temperatura.

Voy a intentar conseguir otros tipos de banda. Ya probé en el anterior con bandas elásticas del Decatlón, pero me fue mal.

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Jue Jul 30, 2020 1:17 pm 
Desconectado
Site Admin
Avatar de Usuario

Registrado: Mié Feb 25, 2004 9:30 am
Mensajes: 3680
Ubicación: Madrid / España
los cilindros del GVDG deben ser ahusados para que no se salga la correa.
Salud!!


Arriba
 Perfil  
 
NotaPublicado: Jue Jul 30, 2020 9:08 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
pfdc escribió:
los cilindros del GVDG deben ser ahusados para que no se salga la correa.
Lo haré, aunque no sé si valdrá para una correa tan blanda como la goma EVA.

De momento así está el aparato. Ya salen chispas de 10 cm, pero sube muy poca carga.

https://youtu.be/w0L2DQFHHlU

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Lun Ago 03, 2020 6:34 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
Voy mejorando el aparato. Ya he mejorado lo de las fugas (chispas) por la parte de abajo de la esfera. Me comentó David que le diera goma laca, pero como ya tenía una buena capa de silicona le he dado mucha más silicona.

Ahora tengo otro problema. Ayer estuve haciendo chispas. Por la tarde vi que estaba apagada la luz del acuario a una hora en la que debería estar encendida. Esta tarde he desmontado el programador de la luz y no he encontrado nada anómalo. Al montarlo de nuevo he visto que ya funcionaba. Lo he vuelto a conectar al acuario. A continuación me he puesto a hacer chispas para comprobar si he ganado algo al añadir la silicona. Al saltar las primeras chispas se ha apagado la luz del acuario y el programador se ha vuelto a quedar con la pantalla en blanco. Entonces he relacionado el programador con el Van de Graaff.
El programador está a 4 metros de distancia del Van de Graaff.

¿Se estropea por pulsos de tensión que le llegan por la fase o el neutro?. No usa la toma de tierra y creo que la tensión de red tampoco, ya que se alimenta con dos pilas de 1,5V y lo que hace es accionar un relé.

¿Se estropea por impulsos electromagnéticos que le llegan por el aire?.

Cada vez que salta una chispa siento el impulso en mi cuerpo. Se mueven las lámparas de esa sala y se encienden las bombillas CFL.

¿Debo de desconectar el cable de tierra y usar un cable conectado a una pica en el jardín?.

¿Debo de poner un buen filtro de red?.

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
NotaPublicado: Mar Ago 04, 2020 7:46 pm 
Desconectado
Avatar de Usuario

Registrado: Lun Mar 29, 2010 10:47 am
Mensajes: 1969
País: España
Ciudad: Alcorcón Madrid
Le he hecho un filtro EMI pero al encender el Van de Graaff salta inmediatamente el diferencial. Le he puesto la tierra en una pica en el jardín, pero salta igual.

De momento doy por finalizada esta tercera fase. Espero después de las vacaciones solucionar todos estos problemas.

Este es el tercer vídeo:

https://youtu.be/6BJhVkU2Vhc

Como ahora el principal problema son las interferencias electromagnéticas por la línea de red o por el aire, abriré un nuevo hilo sobre cómo construir un buen filtro EMI.

Me pregunto, ¿a nadie que haya construido un Van de Graaf le ocurren estas cosas?.

Espero poder filmar el Van de Graaff a plena oscuridad, ya que es espectacular. Ahora me da miedo tener la cámara cerca.

_________________
Qué bien y qué pronto, le dijo la tonta al tonto.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 29 mensajes ]  Ir a página Anterior  1, 2, 3

Todos los horarios son UTC [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 17 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com