Cientificosaficionados.com

Los foros de los científicos aficionados de la red.
Fecha actual Mar Feb 18, 2020 1:31 am

Todos los horarios son UTC [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Jue Dic 26, 2019 9:55 pm 
Desconectado

Registrado: Dom Mar 08, 2009 8:46 pm
Mensajes: 174
Ubicación: garrapinillos (Zaragoza) España
Buenas noches,
Se me ha estropeado un control de temperatura, tenga la entrada que tenga el display marca 176, dispongo de otro exactamente igual, después de unas cuantas pruebas he localizado el problema en una memoria tipo NMC9306n, cuando las intercambio el problema pasa de uno a otro.
He localizado el repuesto, pero cuando intento leer la memoria que funciona el resultado es todo a. FFFF, he montado la nueva con esos valores y el resultado es lectura 176, o sea no funciona.
La pregunta es ¿se puede proteger la lectura de la memoria de alguna manera?, porqué aparentemente está vacía, pero una vacía y nueva no funciona.

Saludos y gracias


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com