Cientificosaficionados.com

Los foros de los científicos aficionados de la red.
Fecha actual Dom Oct 25, 2020 3:15 am

Todos los horarios son UTC [ DST ]




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Jue May 06, 2010 7:14 pm 
Desconectado

Registrado: Dom Ago 09, 2009 10:52 am
Mensajes: 131
Ubicación: Badajoz (España)
Hola tengo un grupo electrogeno trifásico de unos 12Kw y por lo visto se ha mojado el alternador.

Cuando se pone en marcha, el motor se viene abajo como si el generador estuviera con un exceso de carga y claro está,no tiene nada conectado,alguien sabe que puede ocurrile y como repararlo?

Un saludo


Arriba
 Perfil  
 
NotaPublicado: Jue May 06, 2010 10:19 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Dic 05, 2009 11:02 pm
Mensajes: 148
País: españa
Ciudad: denia
Hola Leo seguro que tienes los devanados derivados asegurate antes de ponerlos en marcha que esta secos y que no hay derivaciones a tierra ni que están derivados entres si.
Seca con una pistola de aire y con aire caliente lo mejor que puedas y si puedes pinta con laca los devanados.
Saludos jose.

_________________
Todo lo que se se lo debo a mi ignorancia...


Arriba
 Perfil  
 
NotaPublicado: Vie May 07, 2010 1:31 pm 
Desconectado

Registrado: Dom Ago 09, 2009 10:52 am
Mensajes: 131
Ubicación: Badajoz (España)
Hola refri

Gracias por tu respuesta, el caso es que por lo visto mi padre lo puso en marcha y es por eso que se dio cuenta del problema,si es cuestión de los devanados, será que se habrá fundido el recubrimiento que traen de fábrica,no? si ese es el caso al menos desde mi ignorancia pinta feo ya que la parte que se haya fundido puede ser de difícil acceso,no? o siempre es en las vueltas, me refiero en los extremos que sobresalen del soporte metálico donde se encuentran alojados.

Como ves estoy un poco pez en el tema, agradecería toda la ayuda posible.

Un saludo


Arriba
 Perfil  
 
NotaPublicado: Vie May 07, 2010 1:41 pm 
Desconectado

Registrado: Sab Dic 24, 2005 12:30 am
Mensajes: 1072
Ubicación: TOLEDO
¿El regulador es electronico o a transformador?
¿Lleva escobillas?
Los rodamientos ¿estan bien?
Unas fotos ayudarian.

_________________
Si no sabes explicarselo a tu abuela, es que tú tampoco lo entiendes.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com