Cientificosaficionados.com

Los foros de los científicos aficionados de la red.
Fecha actual Vie Nov 24, 2017 10:12 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Oct 13, 2017 3:47 pm 
Desconectado

Registrado: Sab May 17, 2014 3:58 pm
Mensajes: 43
País: españa
Ciudad: sabadell
Buenas científicos, tengo un problema de carácter mecánico el cual no le veo otra salida que comprar un repuesto, pero queria ver si hay solucion.
El caso es que hace cosa de año y medio compre un compresor potente y caudaloso de marca michellin (pensé “mm será potente y robusto”.... ya ves…), pero al poco tiempo note que tardaba mucho en cargar y hacía un ruido de “pssss”.
La típica fuga situada en el presostato, así que lo desmonte y resulta que el tubito plástico que va de la salida del motor, antes de la válvula antirretorno, a la válvula de alivio perdía.
El caso es que lo que realmente falla es el conector de la manguera por el lado del presostato, lleva uno de estos conectores “quick”, los que tienen un anillo que presionas para que salga el tubo, pero está tan mal hecho que el aire se escapa como si nada, es todo de plástico y el anillo salia del conector y bajaba. No puedo poner el tubo bien ya que si lo monto como deveria ir, el tubo incluido y todo funcionando, al roscar la entrada de aire principal el tubo se mueve un poco y pierde de nuevo. Y si intento montarlo con el presostato al compresor es muy complicado por no decir imposible, a la mínima pierde.
Así que busqué si tenían el mismo presostato, pero no fue así y no quiero tener que modificar más de lo necesario. Recomiendan sellar el tubito y problema solucionado o más bien poner algún tipo de pegamento aeroespacial al tubo o quizá alguna otra solucion..?
Agradeceria mucho su ayuda, ya que he ido posponiendo la reparación al ver que más o menos funcionaba pero ya toca repararlo de una vez


Arriba
 Perfil  
 
NotaPublicado: Vie Oct 13, 2017 5:20 pm 
Desconectado
Avatar de Usuario

Registrado: Jue Ene 28, 2010 12:25 pm
Mensajes: 135
País: España
Ciudad: Madrid
Podrias bajar fotos de la conexion y tubo?. pon una referencia de tamaño.

_________________
La calidad de la chatarra que produce un pais es indice de su desarrollo industrial.
La cantidad que se recicla es indice de su cultura.
Yo


Arriba
 Perfil  
 
NotaPublicado: Vie Oct 13, 2017 6:55 pm 
Desconectado
Avatar de Usuario

Registrado: Mar Sep 24, 2013 12:06 am
Mensajes: 858
País: Argentina
Ciudad: Bernal/Buenos Aires
Reemplazar el tubo de plastico, con tubo de cobre y anillo de aluminio?...


Arriba
 Perfil  
 
NotaPublicado: Mar Oct 17, 2017 5:30 pm 
Desconectado

Registrado: Sab May 17, 2014 3:58 pm
Mensajes: 43
País: españa
Ciudad: sabadell
nada, tan fácil como buscar un presostato sin el conector "fast" en la válvula de alivio, problema solucionado


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com